INFORMATION | Ralentissement sur la plateforme de TEST / Slowdown on TEST Platform
Incident Report for Payplug
Resolved
- Début / Start : 01.09.2022
- Fin / End : 19.10.2022
- Catégorie / Category : Sandbox
- Responsabilité / Responsibility : Dalenys
- Reference : SRM-3040

Un script perturbant l'affichage des opérations en sandbox a été désactivé.
L'affichage des opérations est maintenant de nouveau en temps réel tous les matins.

===============================================================

Script affecting sandbox operations display was deactivated.
Operations are now correctly displayed in real time every mornings.
Posted Nov 03, 2022 - 12:34 CET
Identified
- Début / Start : 01.09.2022
- Fin / End : En cours / Pending
- Catégorie / Category : Sandbox
- Responsabilité / Responsibility : Dalenys
- Reference : SRM-3040

Impacts marchand :
L'affichage des transactions est retardé tous les matins avant retour à normale dans la matinée.
Aucun impact sur la PRODUCTION

Les composants impactés sont :
Sandbox Dalenys

Actions à entreprendre chez vous :
Aucune action à votre niveau.

===============================================================

Impacts on our merchants:
Transactions display is delayed every morning. Transactions are correctly displayed later in the morning.
No impact on PRODUCTION platform

The affected components are:
Dalenys Sandbox

Actions to undertake on your side:
No actions on your side.
Posted Sep 14, 2022 - 10:28 CEST
This incident affected: Environnement de test / Sandbox ([SB] Authentification 3DS / 3DS authentication, [SB] Dashboard / Cockpit / Extranet / Reporting).