INFORMATION | Indisponibilité du Dashboard Dalenys / Dalenys Dashboard outage
Incident Report for DALENYS
Resolved
This incident has been resolved.
Posted May 14, 2022 - 15:45 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted May 14, 2022 - 15:36 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted May 14, 2022 - 15:30 CEST
Investigating
- Début / Start : 14.05.2022
- Fin / End : En cours / Pending
- Catégorie / Category : Dashboard
- Responsabilité / Responsibility : Dalenys
- Reference : INC-1916

Bonjour,
Nous avons identifié un problème d'affichage de transactions sur notre Dashboard depuis 13h.
Aucun impact transactionnel n'est identifié.

Une investigation est en cours, nous revenons vers vous avec plus de détails.

Cordialement,

L'Equipe Dalenys
-----------

Hello,

We have noticed an outage with the display of transactions on our Dashboard since 1PM.
No impact on the processing.

An investigation is in progress, we will give you more information shortly.

Regards,

Dalenys Team
Posted May 14, 2022 - 14:18 CEST
This incident affected: Production (Dashboard).