INCIDENT PROCESSING E-terminal | e-terminal indisponible / e-terminal unavailable
Incident Report for Payplug
Resolved
This incident has been resolved.
Posted Jan 31, 2023 - 15:36 CET
Monitoring
- Début / Start : 31 janvier 2023 / 31st of January 2023 9h
- Fin / End : 31 janvier 2023 / 31st of January 2023 11h30
- Catégorie / Category : Prod
- Responsabilité / Responsibility : Dalenys
- Reference : SRM-3762

Le service e-terminal est de nouveau disponible, vous pouvez vous y reconnecter.
Nous allons continuer à investiguer sur la source des indisponibilités récentes


E-terminal service is now available, you can use it again.
We will keep on investigating on recent unavailabiity rootcause.
Posted Jan 31, 2023 - 11:47 CET
Investigating
- Début / Start : 31 janvier 2023 / 31st of January 2023
- Fin / End : En cours / Pending
- Catégorie / Category : Prod
- Responsabilité / Responsibility : Dalenys
- Reference : SRM-3762

Nous enregistrons des problèmes d'authentification pour accéder au e-terminal depuis ce matin.
Nos équipes investiguent pour le rétablir au plus vite.


We have been experiencing authentication problems accessing the e-terminal since this morning.
Our teams are investigating to restore it as soon as possible.
Posted Jan 31, 2023 - 11:34 CET
This incident affected: Processing (Processing e-commerce / E-commerce processing).