INCIDENT E-terminal | e-terminal en erreur / error on e-terminal
Incident Report for DALENYS
Resolved
- Début / Start : 15.11.2022 - 12h00 PM CET
- Fin / End : 16.11.2022
- Catégorie / Category : Prod
- Responsabilité / Responsibility : Dalenys
- Reference : SRM-3391

Le service e-terminal est de nouveau totalement disponible.

Cordialement

===============================================================

E-terminal service is now fully operational.

Best regards
Posted Nov 18, 2022 - 14:59 CET
Update
- Début / Start : 15.11.2022 - 12h00 PM CET
- Fin / End : En cours / Pending
- Catégorie / Category : Prod
- Responsabilité / Responsibility : Dalenys
- Reference : SRM-3391

Le service e-terminal n'était que partiellement coupé et a été rétabli mais quelques erreurs subsistent.
Nos équipes continuent d'investiguer.

Cordialement

===============================================================

E-terminal service was't fully down and has been resumed but some error remain.
Our technical teams keep on investigating.

Best regards
Posted Nov 16, 2022 - 17:33 CET
Investigating
- Début / Start : 15.11.2022 - 12h00 PM CET
- Fin / End : En cours / Pending
- Catégorie / Category : Prod
- Responsabilité / Responsibility : Dalenys
- Reference : SRM-3391

Le e-terminal est indisponible depuis midi.
Nos équipes investiguent pour le rétablir au plus vite.

Veuillez nous excuser pour la gêne occasionnée

===============================================================

E-terminal is not available since noon.
Our technical teams are investigating to restore it as soon as possible.

Please accept our apologies for any inconvenience to you and your business
Posted Nov 15, 2022 - 17:57 CET