INCIDENT DASHBOARD P3 : Accès Dashboard pertubé / Disrupted Dashboard access
Incident Report for Payplug
Resolved
- Début / Start : 31 janvier 2023 / 31st of January 2023 9h
- Fin / End : 31 janvier 2023 / 31st of January 2023 16h30
- Catégorie / Category : Prod
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3
- Reference : SRM-3763

Cher client,

L'incident affectant le Dashboard Dalenys est maintenant résolu.
Vous pouvez de nouveau vous y connecter.




Dear customer,

Incident affecting Dalenys Dashboard is now over.
You can connect to it once again.
Posted Jan 31, 2023 - 16:50 CET
Identified
- Début / Start : 31 janvier 2023 / 31st of January 2023 9h
- Fin / End : En cours / Pending
- Catégorie / Category : Prod
- Responsabilité / Responsibility : Payplug
- Priorité / Priority : P3
- Reference : SRM-3763

Cher client,

Nous constatons un problème d'accès au Dashboard Dalenys.
Une fois passée l'authentification, vous pouvez vous retrouver bloqués sur une page d'accueil sans possibilité d'accéder à vos menus.

Nos équipes techniques sont en train d'investiguer.




Dear customer,

We are experiencing an access issue to the Dalenys Dashboard.
Once authentified, you might be locked on a home page without any possibility to reach your menu.

Our technical teams are currently investigating.
Posted Jan 31, 2023 - 15:40 CET
This incident affected: Dashboard & Reporting (Dashboard / Cockpit / Extranet / Reporting).